Erreur WI 5.2 et 5.3 sur PS 4.0 : Une erreur s’est produite lors de l’établissement de la connexion requise

Si vous avez installé une Web Interface 5.2 ou 5.3 et que cette dernière pointe sur une ferme PS 4.0, vous aurez sûrement l’erreur suivante lors d’un clic sur une application publiée :

Une erreur s'est produite lors de l'établissement de la connexion requise

Vues : 0

Si vous avez installé une Web Interface 5.2 ou 5.3 et que cette dernière pointe sur une ferme PS 4.0, vous aurez sûrement l’erreur suivante lors d’un clic sur une application publiée :

Une erreur s'est produite lors de l'établissement de la connexion requise

Continuer la lecture de « Erreur WI 5.2 et 5.3 sur PS 4.0 : Une erreur s’est produite lors de l’établissement de la connexion requise »

Post to Twitter