WI 4.0 : “Au moins un fichier de configuration de ce site n’a pu être lu”

Si lors de la découverte de votre Wi 4.0 vous obtenez le message” au moins un fichier de configuration de ce site n’a pu être lu”, le problème vient sûrement du fait de la version de votre version DOT NET (qui doit être la 2.0).%%%

Vues : 0

Si lors de la découverte de votre Wi 4.0 vous obtenez le message” au moins un fichier de configuration de ce site n’a pu être lu”, le problème vient sûrement du fait de la version de votre version DOT NET (qui doit être la 2.0).%%%
Continuer la lecture de « WI 4.0 : “Au moins un fichier de configuration de ce site n’a pu être lu” »

Post to Twitter